Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Nissan March & Micra" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
cool.gif
 
2 страниц V   1 2 >  
Reply to this topicStart new topic
> Check Engin, Проблема запуска
shura-man
сообщение 8.2.2014, 12:53
Сообщение #1

?????
*
Группа: Пользователи 
Сообщений: 43
Регистрация: 23.12.2013
Город: Минск
Авто: Nissan Micra
Пол: Мужской
Поблагодарили: 0 раз(а)


Помогите разобраться . после включения зажигания на прогретом уже моторе , мигает чек энгин ,машина заводиться работает 4 сек и ровненько глохнет.проходит время где то пол часа ,а то и 2 часа включаю зажигание чек мигает ,но машина заводиться и едет.Приезжаю домой ,оставляю до полного остывания вкл. зажигание- все в норме.
 ВКонтакте  
+Quote Post
Ildarik
сообщение 8.2.2014, 22:12
Сообщение #2

????
***
Группа: Пользователи 
Сообщений: 559
Регистрация: 23.9.2012
Город: Тюмень
Авто: другое
Пол: Мужской
Поблагодарили: 118 раз(а)


Проверь сеточку-фильтр на бензонасосе.



BMW 523i E39 2.5 AT
Mitsubishi Colt Z34A 1.3 AMT
 
+Quote Post
shura-man
сообщение 11.2.2014, 11:22
Сообщение #3

?????
*
Группа: Пользователи 
Сообщений: 43
Регистрация: 23.12.2013
Город: Минск
Авто: Nissan Micra
Пол: Мужской
Поблагодарили: 0 раз(а)


сеточку не смотрел,но топливный фильтр поменял,ничего не изменилось.
 ВКонтакте  
+Quote Post
Ildarik
сообщение 12.2.2014, 20:45
Сообщение #4

????
***
Группа: Пользователи 
Сообщений: 559
Регистрация: 23.9.2012
Город: Тюмень
Авто: другое
Пол: Мужской
Поблагодарили: 118 раз(а)


Топливный фильтр, который под капотом поменял? Я про тот, который в баке говорил...



BMW 523i E39 2.5 AT
Mitsubishi Colt Z34A 1.3 AMT
 
+Quote Post





 

shura-man
сообщение 13.2.2014, 22:32
Сообщение #5

?????
*
Группа: Пользователи 
Сообщений: 43
Регистрация: 23.12.2013
Город: Минск
Авто: Nissan Micra
Пол: Мужской
Поблагодарили: 0 раз(а)


спасибо,не помогло.
 ВКонтакте  
+Quote Post
Petr38rus
сообщение 29.4.2014, 7:54
Сообщение #6

?????
*
Группа: Пользователи 
Сообщений: 7
Регистрация: 11.4.2014
Город: Иркутск
Авто: Nissan March
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(shura-man @ 8.2.2014, 13:53) *
Помогите кто сталкивался с данной проблемой. Не знаю есть ли взаимосвязь,но после заливки бензина больше половины бака(заправляюсь на одной заправке) происходит следующее после включения зажигания на прогретом уже моторе , мигает чек энгин ,машина заводиться работает 5 сек и глохнет.проходит время где то пол часа ,включаю зажигание чек мигает ,но машина заводиться и едет.Приезжаю домой ,оставляю до полного остывания вкл. зажигание- все в норме.Еще когда машина прогреется падают холостые и тресется двигатель,но во время езды никаких проблем.Еще когда на светофоре сбрасываю газ,то обороты еще держаться 5 секунд гдето потом падают,и начинаеться опять вибрация мотора на низких оборотах.помогите найти ниточку.

По задержке оборотов - это датчик выхлопных газов. Проверить очень просто - отсоедини разъём и если двигатель будет работать как работал т.е. без изменений дело в нём.
 
+Quote Post
Petr38rus
сообщение 29.4.2014, 8:01
Сообщение #7

?????
*
Группа: Пользователи 
Сообщений: 7
Регистрация: 11.4.2014
Город: Иркутск
Авто: Nissan March
Пол: Мужской
Поблагодарили: 0 раз(а)


По заправке бензином, посмотри свечи, в каком они состоянии.
 
+Quote Post
mangazeev
сообщение 29.4.2014, 20:39
Сообщение #8

??????????
**
Группа: Пользователи 
Сообщений: 52
Регистрация: 3.7.2013
Город: Барнаул
Авто: Nissan March
Пол: Мужской
Поблагодарили: 3 раз(а)


Для начала сделай самодиагностику. По коду ошибки поймёте какой датчик, потом будем дальше смотреть.



Nissan March K11 1.0 CVT(Colette)
 
+Quote Post
shura-man
сообщение 2.5.2014, 18:08
Сообщение #9

?????
*
Группа: Пользователи 
Сообщений: 43
Регистрация: 23.12.2013
Город: Минск
Авто: Nissan Micra
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(mangazeev @ 29.4.2014, 21:39) *
Для начала сделай самодиагностику. По коду ошибки поймёте какой датчик, потом будем дальше смотреть.

самодиагностика не удалась .замкнул два этих контакта в нижнем ряду слева,красный светодиод так мне и не подмигнул.
 ВКонтакте  
+Quote Post





 

mangazeev
сообщение 3.5.2014, 12:37
Сообщение #10

??????????
**
Группа: Пользователи 
Сообщений: 52
Регистрация: 3.7.2013
Город: Барнаул
Авто: Nissan March
Пол: Мужской
Поблагодарили: 3 раз(а)


А у тебя диагностический разъём 16 пиновый или нет, да и желательно год машины? Просто у меня 16 пин и вызывается диагностика замыканием 1 и 16, т е верхнего левого и правого нижнего.



Nissan March K11 1.0 CVT(Colette)
 
+Quote Post
shura-man
сообщение 3.5.2014, 21:51
Сообщение #11

?????
*
Группа: Пользователи 
Сообщений: 43
Регистрация: 23.12.2013
Город: Минск
Авто: Nissan Micra
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(mangazeev @ 3.5.2014, 13:37) *
А у тебя диагностический разъём 16 пиновый или нет, да и желательно год машины? Просто у меня 16 пин и вызывается диагностика замыканием 1 и 16, т е верхнего левого и правого нижнего.

Разьем 14 пиновый консульт 1, а машина 1996 дек.
 ВКонтакте  
+Quote Post
mangazeev
сообщение 3.5.2014, 22:22
Сообщение #12

??????????
**
Группа: Пользователи 
Сообщений: 52
Регистрация: 3.7.2013
Город: Барнаул
Авто: Nissan March
Пол: Мужской
Поблагодарили: 3 раз(а)


Цитата:
(shura-man @ 4.5.2014, 0:51) *
Разьем 14 пиновый консульт 1, а машина 1996 дек.

ссылка
по данной инструкции не пробовал делать?



Nissan March K11 1.0 CVT(Colette)
 
+Quote Post
Petr38rus
сообщение 5.5.2014, 6:26
Сообщение #13

?????
*
Группа: Пользователи 
Сообщений: 7
Регистрация: 11.4.2014
Город: Иркутск
Авто: Nissan March
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(shura-man @ 8.2.2014, 13:53) *
Помогите разобраться . после включения зажигания на прогретом уже моторе , мигает чек энгин ,машина заводиться работает 4 сек и ровненько глохнет.проходит время где то пол часа ,а то и 2 часа включаю зажигание чек мигает ,но машина заводиться и едет.Приезжаю домой ,оставляю до полного остывания вкл. зажигание- все в норме.Еще когда машина прогреется падают холостые и тресется двигатель,но во время езды никаких проблем,тянет нормально,бензин не жрет .Еще когда на светофоре сбрасываю газ,то повышенные обороты еще держаться 5 секунд гдето потом падают,и начинаеться опять вибрация мотора на низких оборотах.компьютер показал бедную смесь на холостых,хотя свечи были черные в саже.

Привет. На данный момент опиши проблему.
 
+Quote Post
shura-man
сообщение 5.5.2014, 23:55
Сообщение #14

?????
*
Группа: Пользователи 
Сообщений: 43
Регистрация: 23.12.2013
Город: Минск
Авто: Nissan Micra
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(mangazeev @ 3.5.2014, 23:22) *
ссылка
по данной инструкции не пробовал делать?

я делал по инструкции по ремонту марчей,но там такого не было.
 ВКонтакте  
+Quote Post
shura-man
сообщение 5.5.2014, 23:58
Сообщение #15

?????
*
Группа: Пользователи 
Сообщений: 43
Регистрация: 23.12.2013
Город: Минск
Авто: Nissan Micra
Пол: Мужской
Поблагодарили: 0 раз(а)


я уж обрадовался думал решил вопрос мигания чека сбросом разряжения в баке открытием крышки (пару раз помогло и чек переставал мигать) но теперь кажеться все вернулось обратно,единственный плюс то что она едит на этом мигающем чеке,в отличии что раньше тупила от 5-120 мин
 ВКонтакте  
+Quote Post





 

shura-man
сообщение 6.5.2014, 0:04
Сообщение #16

?????
*
Группа: Пользователи 
Сообщений: 43
Регистрация: 23.12.2013
Город: Минск
Авто: Nissan Micra
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(mangazeev @ 3.5.2014, 23:22) *
ссылка
по данной инструкции не пробовал делать?

скажите ,а как выставить селектор в определенное положение,там вроде нет ничего что можно кудато двигать?
 ВКонтакте  
+Quote Post
shura-man
сообщение 6.5.2014, 0:06
Сообщение #17

?????
*
Группа: Пользователи 
Сообщений: 43
Регистрация: 23.12.2013
Город: Минск
Авто: Nissan Micra
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Petr38rus @ 5.5.2014, 7:26) *
Привет. На данный момент опиши проблему.

Проблема как бы в том что, какая то зараза внутри, обрубает движок когда прогретый,мигает чек,работает 4 сек и глохнет.
 ВКонтакте  
+Quote Post
Petr38rus
сообщение 6.5.2014, 6:24
Сообщение #18

?????
*
Группа: Пользователи 
Сообщений: 7
Регистрация: 11.4.2014
Город: Иркутск
Авто: Nissan March
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(shura-man @ 6.5.2014, 1:06) *
Проблема как бы в том что, какая то зараза внутри, обрубает движок когда прогретый,мигает чек,работает 4 сек и глохнет.

На Смарчке 2001 г.в была такая проблема. Машина холодная, завожу нормально, температура до рабочей и тут начинается двигатель - трясет, обороты плавают, через не которое время загорается чек, двигатель глохнет, пробую заводить, заводится раза с десятого при условии если постоянно крутишь стартер, опять загорается чек, идет дым из крышки клапанов к заслонке, трясет, плавают обороты и так по кругу..... Сначала по думал, что поршневой и клапанам хана. Ну ладно снимаю крышку клапанов вижу такую картину на первом распредвалу от впускного коллектора, на первом цилиндре отломан болт постели и лежит рядом, красава, что не попал на цепочку. Выкручиваю заломыш собираю. Завожу такая же хрень. Замеряю компрессию норма 2,3,4 - 12,5-13,0 кг., на первом 11,5 кг плохо т.к. разбег уже больше 1-го кг/см2 - отсюда и трясет двигатель. Ладно хрен с тряской поехали дальше. Окрутил датчик выхлопных газов, он просто в хреновом состоянии, замеряю сопротивление 8 Ом, тоже плохо. И решил завести машину, и что ты думаешь машина работает почти нормально (без датчика) чек горит. Я беру снимаю выпускной коллектор вскрываю банку, катализатор забит, беру маленький скребок и чищу дополнительно продуваю сжатым воздухом. Короче соты были забиты, вообщем я катализатор выбил и вычистил, все пусто. Поставил, скинул ошибку (отсоединив аккумулятор, на 5мин) завел все работает нормально, но маленько добавилось шума т.к банке пустота.
Надо заменить датчик выхлопа, поставить в банку какую-то сетку, чтобы нормально функционировал датчик. Короче нормально, только двигатель совсем чуть потряхивает, но это фигня, главное она по кузову не ощущается. И кстате машина бежит по легче т.к идет быстрей вентиляция выхлопных газов, расход пока не мерил.
 
+Quote Post
shura-man
сообщение 6.5.2014, 12:19
Сообщение #19

?????
*
Группа: Пользователи 
Сообщений: 43
Регистрация: 23.12.2013
Город: Минск
Авто: Nissan Micra
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(Petr38rus @ 6.5.2014, 7:24) *
На Смарчке 2001 г.в была такая проблема. Машина холодная, завожу нормально, температура до рабочей и тут начинается двигатель - трясет, обороты плавают, через не которое время загорается чек, двигатель глохнет, пробую заводить, заводится раза с десятого при условии если постоянно крутишь стартер, опять загорается чек, идет дым из крышки клапанов к заслонке, трясет, плавают обороты и так по кругу..... Сначала по думал, что поршневой и клапанам хана. Ну ладно снимаю крышку клапанов вижу такую картину на первом распредвалу от впускного коллектора, на первом цилиндре отломан болт постели и лежит рядом, красава, что не попал на цепочку. Выкручиваю заломыш собираю. Завожу такая же хрень. Замеряю компрессию норма 2,3,4 - 12,5-13,0 кг., на первом 11,5 кг плохо т.к. разбег уже больше 1-го кг/см2 - отсюда и трясет двигатель. Ладно хрен с тряской поехали дальше. Окрутил датчик выхлопных газов, он просто в хреновом состоянии, замеряю сопротивление 8 Ом, тоже плохо. И решил завести машину, и что ты думаешь машина работает почти нормально (без датчика) чек горит. Я беру снимаю выпускной коллектор вскрываю банку, катализатор забит, беру маленький скребок и чищу дополнительно продуваю сжатым воздухом. Короче соты были забиты, вообщем я катализатор выбил и вычистил, все пусто. Поставил, скинул ошибку (отсоединив аккумулятор, на 5мин) завел все работает нормально, но маленько добавилось шума т.к банке пустота.
Надо заменить датчик выхлопа, поставить в банку какую-то сетку, чтобы нормально функционировал датчик. Короче нормально, только двигатель совсем чуть потряхивает, но это фигня, главное она по кузову не ощущается. И кстате машина бежит по легче т.к идет быстрей вентиляция выхлопных газов, расход пока не мерил.

лямбду снимал,ездил без нее,Х Х обороты все равно низкие и подколачивает малец,хотя ни копоти ничего нету.Петр,параллельный вопрос,у меня показатель спидометра показывает при выключеном зажигании это нормально?
 ВКонтакте  
+Quote Post
Ildarik
сообщение 6.5.2014, 20:40
Сообщение #20

????
***
Группа: Пользователи 
Сообщений: 559
Регистрация: 23.9.2012
Город: Тюмень
Авто: другое
Пол: Мужской
Поблагодарили: 118 раз(а)


Цитата:
(shura-man @ 6.5.2014, 15:19) *
у меня показатель спидометра показывает при выключеном зажигании это нормально?

Нормально, на многих машинах так, чтоб видеть уровень бенза на заправке - там ведь глушить положено движок. У меня на марче приборка от куба стоит, там тоже так сделано: удобно, однако.



BMW 523i E39 2.5 AT
Mitsubishi Colt Z34A 1.3 AMT
 
+Quote Post


2 страниц V   1 2 >
Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 20.2.2019, 9:58