Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Nissan March & Micra" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
cool.gif
 
 
Reply to this topicStart new topic
> Перестал работать мотор отопиля после химчистки салона
Ivan85
сообщение 18.6.2020, 6:50
Сообщение #1

?????
*
Группа: Пользователи 
Сообщений: 1
Регистрация: 18.6.2020
Поблагодарили: 0 раз(а)


Отдал машину в контору для химчистки салона. Когда забрал сказали что по непонятным причинам перестала работать печка. Сошлись на том что причина выхода из строя блок управления климат контролем. Дело в том что плата на климате не была зафиксирована из сломанных креплений и кнопки уже давно еле нанимались. Блок у меня механический. Купил блок контрактной. Поставил, а печка все также не работает. Вскрыл бардак, посмотрел резистор скоростей печки, он оказался уже меняный(от шевинивы, роликов по замене резистора в ютубе много). Подергал провода, покрутить, повертел- результата нет. Предохранители целые(3 и 4 если считать справа в блоке предохранителей под ногой водителя). Грешу на новый блок, саму печку и возможно на реле управления отопителем(1 реле справа под ногой водителя). Новый блок был с фишкой. Сравнил провода со старой фишкой по цвету- не все совпадают. Может в этом проблема? Подскажите в чем может быть проблема. Куда лезть в первую очередь? Также по печке стучал на случай износа деток.
 
+Quote Post
klimoff
сообщение 20.6.2020, 7:28
Сообщение #2

?????
*
Группа: Пользователи 
Сообщений: 46
Регистрация: 7.1.2012
Город: Абинск
Авто: Nissan March
Пол: Мужской
Поблагодарили: 23 раз(а)


Цитата:
(Ivan85 @ 18.6.2020, 7:50) *
Отдал машину в контору для химчистки салона. Когда забрал сказали что по непонятным причинам перестала работать печка. Сошлись на том что причина выхода из строя блок управления климат контролем. Дело в том что плата на климате не была зафиксирована из сломанных креплений и кнопки уже давно еле нанимались. Блок у меня механический. Купил блок контрактной. Поставил, а печка все также не работает. Вскрыл бардак, посмотрел резистор скоростей печки, он оказался уже меняный(от шевинивы, роликов по замене резистора в ютубе много). Подергал провода, покрутить, повертел- результата нет. Предохранители целые(3 и 4 если считать справа в блоке предохранителей под ногой водителя). Грешу на новый блок, саму печку и возможно на реле управления отопителем(1 реле справа под ногой водителя). Новый блок был с фишкой. Сравнил провода со старой фишкой по цвету- не все совпадают. Может в этом проблема? Подскажите в чем может быть проблема. Куда лезть в первую очередь? Также по печке стучал на случай износа деток.

Добрый день, а фото можете загрузить старого и нового блока?
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 6.3.2021, 4:45