Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Nissan March & Micra" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
cool.gif
 
 
Reply to this topicStart new topic
> Проблема с зажиганием, При запуске, машина не всегда сразу заводится
LadaCh
сообщение 29.3.2015, 15:22
Сообщение #1

?????
*
Группа: Пользователи 
Сообщений: 7
Регистрация: 10.10.2012
Город: Моего города нет в списке
Авто: нет авто
Пол: Мужской
Поблагодарили: 0 раз(а)


Привет всем. Сразу скажу, я профан в этой области. Проблема вот в чем: когда поворачиваю ключ, все приборы горят, пытаюсь включить зажигание, реакции ноль. бывает какой либо щелчок небольшой и все. Так могу помучиться пару раз, пару минут или бывало даже минут 5-10. В итоге всегда заводилась. Сначала думала на морозе так, но нет. такое случается и после прогрева машины, когда проехала и припарковалась, завожу снова через минут 10 и та же история. Уже ездила в сервис, сначала сказали возможно что-то отошло (так и не поняла что), подкрутили под машиной, ничего не изменилось. В итоге сказали значит только еще один вариант, разобрали руль, стартер, сказали там все черное уже было, прочистили, что то поделали, результата опять нет. Вообще эта проблема случается не каждый раз при запуске авто, бывает все в порядке, но стало чаще. Вот решила, прежде чем искать новый сервис и добросовестного автомеханика, обратиться на форум. Прошу дать советы, в чем может быть причина и что лучше сделать в первую очередь.
 
+Quote Post
oka73
сообщение 14.4.2015, 3:45
Сообщение #2

?????
*
Группа: Пользователи 
Сообщений: 27
Регистрация: 17.9.2014
Город: Бийск
Авто: Nissan March
Пол: Мужской
Поблагодарили: 6 раз(а)


Цитата:
(LadaCh @ 29.3.2015, 18:22) *
Привет всем. Сразу скажу, я профан в этой области. Проблема вот в чем: когда поворачиваю ключ, все приборы горят, пытаюсь включить зажигание, реакции ноль. бывает какой либо щелчок небольшой и все. Так могу помучиться пару раз, пару минут или бывало даже минут 5-10. В итоге всегда заводилась. Сначала думала на морозе так, но нет. такое случается и после прогрева машины, когда проехала и припарковалась, завожу снова через минут 10 и та же история. Уже ездила в сервис, сначала сказали возможно что-то отошло (так и не поняла что), подкрутили под машиной, ничего не изменилось. В итоге сказали значит только еще один вариант, разобрали руль, стартер, сказали там все черное уже было, прочистили, что то поделали, результата опять нет. Вообще эта проблема случается не каждый раз при запуске авто, бывает все в порядке, но стало чаще. Вот решила, прежде чем искать новый сервис и добросовестного автомеханика, обратиться на форум. Прошу дать советы, в чем может быть причина и что лучше сделать в первую очередь.


У меня тоже самое.Ещё не делал но причину понял.Что-то в рычяге переключения передач.Когда не реагирует на поворот ключа то я пошевелю рычаг и все в норме.Там какая-то кнопка отвечает за то что бы не завести случайно на скорости.
 8 960 946 2346  
+Quote Post
LadaCh
сообщение 14.4.2015, 4:59
Сообщение #3

?????
*
Группа: Пользователи 
Сообщений: 7
Регистрация: 10.10.2012
Город: Моего города нет в списке
Авто: нет авто
Пол: Мужской
Поблагодарили: 0 раз(а)


Цитата:
(oka73 @ 14.4.2015, 10:45) *
У меня тоже самое.Ещё не делал но причину понял.Что-то в рычяге переключения передач.Когда не реагирует на поворот ключа то я пошевелю рычаг и все в норме.Там какая-то кнопка отвечает за то что бы не завести случайно на скорости.


Спасибо за ответ! С недавних пор машинка начала нормально заводиться, был вчера опять небольшой ступор, но сразу все норм. Надеюсь больше такого не будет. Ну а если будет, нельзя же так оставлять и все время дергать рычаг, а я уже запуталась, что чинить то))
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 24.2.2019, 2:35