Здравствуйте, гость ( Вход | Регистрация )

Добро пожаловать в Клубный автосервис для вашего "Nissan March & Micra" в Москве! Бесплатная диагностика!
Не упустите выгоду! Экономьте на ТО и ремонте до 50%! Подробнее ЗДЕСЬ!!!
cool.gif
 
 
Reply to this topicStart new topic
> Проблемы с электрикой., Автомобиль перестал заводиться Марч 2000г
mangazeev
сообщение 29.4.2014, 21:42
Сообщение #1

??????????
**
Группа: Пользователи 
Сообщений: 52
Регистрация: 3.7.2013
Город: Барнаул
Авто: Nissan March
Пол: Мужской
Поблагодарили: 3 раз(а)


Автомобиль последние пару месяцев ездил с проблемами. Периодически отказывал электроусилитель и вариатор сваливался из режима D в режим L. При отключении блока управления коробкой коробка работала в нормальном аварийном режиме (виртуальная 3 передача без блокировки муфты). На всякий случай заменил в вариаторе управляющие клапана в сборе (гидроблок), проблемы не исчезли. Периодически на холостом ходу менялась яркость лампочек в приборной панели. Недавно машина просто заглохла. При повороте ключа на старт щёлкают реле но стартер не крутит. Выключаю зажигание, но оно не выключается(лампочки на панели горят). Перевожу рычаг кпп в положение R и только после этого зажигание отключается. Если при отключившемся зажигании передвинуть рычаг оно само не включается. Попробовал убрать сигнализацию и восстановить проводку, ничего не изменилось. Глюки с отключением зажигания пропадают при отключении блока efi, но вместе с этим перестают щелкать реле под капотом (щелкают только в салоне). При включении зажигания загорается только часть лампочек. не горит акб, чек эур. Есть ли у кого какие мысли и предположения по этому поводу?



Nissan March K11 1.0 CVT(Colette)
 
+Quote Post
Ildarik
сообщение 30.4.2014, 16:49
Сообщение #2

????
***
Группа: Пользователи 
Сообщений: 559
Регистрация: 23.9.2012
Город: Тюмень
Авто: другое
Пол: Мужской
Поблагодарили: 118 раз(а)


Посмотри провода на плюсе аккума, может в них дело.



BMW 523i E39 2.5 AT
Mitsubishi Colt Z34A 1.3 AMT
 
+Quote Post
mangazeev
сообщение 30.4.2014, 17:42
Сообщение #3

??????????
**
Группа: Пользователи 
Сообщений: 52
Регистрация: 3.7.2013
Город: Барнаул
Авто: Nissan March
Пол: Мужской
Поблагодарили: 3 раз(а)


Цитата:
(Ildarik @ 30.4.2014, 19:49) *
Посмотри провода на плюсе аккума, может в них дело.

С ними всё нормально. Их смотрел первым делом, на всякий случай пробовал другой аккум. Картина не меняется. До блока предохранителей напряжение приходит, предохранители все целые. Пытаюсь найти подходящий блок эфи, нашел только во Владивостоке, но ждать долго.



Nissan March K11 1.0 CVT(Colette)
 
+Quote Post


Reply to this topicStart new topic
> 1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Текстовая версия Сейчас: 23.3.2019, 9:52